Compatibitly packages for unfinished /usr move project
 
Files
[binary rpm] 2.0k
Dec 18 19:15:24 CET 2013
compat-usrmove-ldconfig-1.0-1.fc20.x86_64.rpm  - Compatibitly packages for /usr/sbin/ldconfig
http://www.atrpms.net
Name: compat-usrmove-ldconfig
Version: 1.0
Release: 1.fc20
Group: System Environment/Libraries
Size: 0
   
Build on: Wed Dec 18 19:15:23 2013
Vendor: ATrpms.net
Packager: ATrpms
Signature: DSA/SHA1, Wed Dec 18 19:15:23 2013 ( [expires: 2007-12-31])

/usr/sbin/ldconfig

   

Fri May 10 14:00:00 2013 Axel Thimm - 1.0-1

   

- Initial build.



Use the mailing lists or the bug tracking system for comments, bugs and requests about the packages.
ATrpms was founded by Axel Thimm