Easy MIME message parsing
 
Files
[noarch rpm] 17k
Apr 12 02:29:17 CEST 2011
perl-Test-MinimumVersion-0.101080-4.el6.noarch.rpm  - Check whether your code requires a newer perl

Check whether your code requires a newer perl than you think. [more]


[src.rpm   ] 18k
Apr 10 21:47:44 CEST 2011
perl-Test-MinimumVersion-0.101080-4.src.rpm  - Check whether your code requires a newer perl

Check whether your code requires a newer perl than you think. [more]

[specfile  ] 3.5k
Feb 09 10:22:55 CET 2011
perl-Test-MinimumVersion.spec  - Check whether your code requires a newer perl

Check whether your code requires a newer perl than you think. [more]


Use the mailing lists or the bug tracking system for comments, bugs and requests about the packages.
ATrpms was founded by Axel Thimm