The Perl package Unicode-UTF8simple
 
Files
[noarch rpm] 94k
Nov 04 18:11:23 CET 2008
perl-Unicode-UTF8simple-1.06-4.el5.noarch.rpm  - Conversions to/from UTF8 from/to charactersets
http://search.cpan.org/dist/Unicode-UTF8simple/
Name: perl-Unicode-UTF8simple
Version: 1.06
Release: 4.el5
Group: Development/Libraries
Size: 326650
   
Build on: Tue Nov 4 18:11:22 2008
Vendor: ATrpms.net
Packager: ATrpms
Signature: DSA/SHA1, Tue Nov 4 18:11:23 2008 ( [expires: 2007-12-31])

Provides UTF-8 conversion for perl versions from 5.00 and up. It was
mainly written for use with perl 5.00 to 5.6.0 because those perl
versions do not support Unicode::MapUTF8 or Encode.

Unicode::UTF8simple is written in plain perl (no C code) and will work
with any Perl 5 version. It is just slightly slower than Encode.

   

Sat Oct 18 12:00:00 2008 Axel Thimm
- Fixed sitelib vs vendorlib issue.

   

Sun Dec 25 11:00:00 2005 22:00:07 Ed Avis
- Generated with makerpm 0.409, then fixed for License: and noarch.



Use the mailing lists or the bug tracking system for comments, bugs and requests about the packages.
ATrpms was founded by Axel Thimm